SQL Server Workgroup Edition

Topics: Developer Forum, Project Management Forum, User Forum
Apr 18, 2007 at 8:31 AM
The article requirement describe SQL 2005 Standard or later - does this include SQL Workgroup edition that is installed on the SBS 2003 R2 machines?